Neue DR - Startprobleme und Motorgeräusche

technische Probleme mit der DR? Klappt was mechanisch / elektrisch nicht? Fragen und Antworten hier.
CS92
Advanced Member
Beiträge: 42
Registriert: 24.02.2022 20:10
Kontaktdaten:

Re: Neue DR - Startprobleme und Motorgeräusche

Beitrag von CS92 »

korrigier mich, wenn ich Mist schreibe
Soweit korrekt zusammengefasst :good:

Entweder hat er versucht mit dem neuen Motor (mit noch "neuer Lima...) zu starten
Gottseidank bin ich den Weg der geringsten Arbeit gegangen und habe direkt die alte Lima genommen. Also nein, die neuen Spulen waren nie angeschlossen bisher :)

ODER, es gibt wirklich einen Kabelbruch bzw. das Zündkabel hat sich aus der Zündspule gelöst
Das Zündkabel hat Durchgang zur Spule.
Nur den Zündkerzenstecker kann ich nicht messen. Da bekomme ich kein Widerstand / Durchgang angezeigt.
Den Entstörwiderstabd alleine rausgeschraubt auch nicht. Daher wollte ich mir einen neuen Zündkerzenstecker besorgen.
Bei Tante L. gibt es welche von NGK Racing in schickem Rot mit 5kOhm. Wenn mir jemand sagen könnte ob das passt, oder was die bessere Wahl wäre, würde ich das mal angehen.
Benutzeravatar
Dieter M.
Moderator
Beiträge: 3988
Registriert: 11.07.2012 20:38
Wohnort: Wichsquaddelbrunn
Hat sich bedankt: 10 Mal
Danksagung erhalten: 66 Mal
Kontaktdaten:

Re: Neue DR - Startprobleme und Motorgeräusche

Beitrag von Dieter M. »

Wenn mir jemand sagen könnte ob das passt, oder was die bessere Wahl wäre, würde ich das mal angehen.
:wavey:

ich habe eben mal in beiden mir vorliegenden Büchern nach gesehen ( Original-Wartungsanleitung sowie Bucheli-Handbuch ) und keinerlei Angaben betreffend Zündkerzenstecker gefunden. :(

Ich würde dir empfehlen, geh mal auf die Seite von Herrn Hessler, oder ruf den am besten dirkek mal an - der hilft bestimmt. :rolleyes:
CS92
Advanced Member
Beiträge: 42
Registriert: 24.02.2022 20:10
Kontaktdaten:

Re: Neue DR - Startprobleme und Motorgeräusche

Beitrag von CS92 »

Habe mal nachgefragt, 10kOhm müssen rein.

Ist getauscht aber leider immer noch kein Zündfunke :(
Neue Zündkerze ist auch drin.
Widerstand der Zündspule passt.
Killschalter / Leerlauf und Zündschloss passen auch.

CDI messen soll ja nicht so einfach sein. Habe ich mal angefangen, da kommen komplett andere Werte raus.
Viele Paarungen haben so ca 500 kOhm.
Laut Buch sollte das im 10er oder 100er Bereich sein. :huh:

Ein Bild der alten eingebauten Zündspule mal im Anhang.

Gemessen habe ich bei der
Abtastspule, Grün-Blau:
soll 180-270 Ohm,
Ist 491Ohm (eingebaute alte Spule)
Ist 190 Ohm ("neue" nicht passende Spule)

Erregerspule:, Weiß-Braun:
Soll 250-370 Ohm,
Ist 472 Ohm(eingebaute alte Spule)
Ist 305 Ohm ("neue" nicht passende Spule)

Die "neue" Spule zeigt Werte die man laut Buch erwartet. Die alte liegt da drüber. Aber ob die Abweichung groß genug ist um ein Defekt anzuzeigen?

Was ich noch gesehen habe ist, dass der Rotor ja auch unterschiedliche ist, für die Version mit 2 Abtastspulen ist ein zweiter Streifen aussen aufgebracht. Die eingravierten Nummern sind auch unterschiedlich.
Dann muss ich wohl den alten Rotor rüber bauen.
Dateianhänge
IMG_20221220_153629.jpg
IMG_20221220_153533.jpg
IMG_20221220_114105.jpg
Benutzeravatar
Dumbo 2004
Admin
Beiträge: 4860
Registriert: 05.06.2004 00:49
Wohnort: Espenschied
Hat sich bedankt: 260 Mal
Danksagung erhalten: 75 Mal
Kontaktdaten:

Re: Neue DR - Startprobleme und Motorgeräusche

Beitrag von Dumbo 2004 »

Dann muss ich wohl den alten Rotor rüber bauen.
Dann hab ich Dich wohl falsch verstanden, als ich antwortete:
Eigentlich sollte es dann funktionieren :think:
Ich dachte, Du hättest ALLES gewechselt, was irgendwie mit Zündung zu tun hat . Sorry :rolleyes:
Der muss natürlich auch gewechselt werden.
Wenn dann immer noch kein Funke kommt, würde ich dann doch mal die CDI als Fehlerquelle mit einschließen (Pferde und Apotheke...).
Vielleicht gibt es ja die Möglichkeit, dass Dir jemand hier eine für die Version mit ZWEI Abtastspulen zuschickt.
Ist ja gerade Winterpause ;) Oder Du packst die Gute auf einen Hänger und machst eine kleine Sightseeing-Tour :rolleyes:
Ich würde mich ja zur Verfügung stellen, aber meine hat definitiv nur eine Abtastspule :(
Bis dann dann
Dumbo


Der, der mit Hajo´s Hillclimb-Bitch
den Hillclimb 2006 in Dreckenach gewonnen hat, ihn sich 2008 erneut erkämpft hat, 2009 wieder die größte Weite erziehlt hat, von dem Damenteam überrollt wurde, und somit den Pechvogel des Wochenendes errungen hat

http://www.barneys-grill.de
CS92
Advanced Member
Beiträge: 42
Registriert: 24.02.2022 20:10
Kontaktdaten:

Re: Neue DR - Startprobleme und Motorgeräusche

Beitrag von CS92 »

Mal die Tage einen Abzieher organisieren.
Der neue Rotor sieht nur so schön heil aus.
Der alte ist schon gut vermackt von was auch immer da im Motor rumgeschwommen ist.
Benutzeravatar
Dumbo 2004
Admin
Beiträge: 4860
Registriert: 05.06.2004 00:49
Wohnort: Espenschied
Hat sich bedankt: 260 Mal
Danksagung erhalten: 75 Mal
Kontaktdaten:

Re: Neue DR - Startprobleme und Motorgeräusche

Beitrag von Dumbo 2004 »

Edit:
Der neue Rotor sieht nur so schön heil aus.
Manchmanl zählen auch die inneren Werte :rolleyes:
Ich drück Dir die Daumen :thumbup:
Bis dann dann
Dumbo


Der, der mit Hajo´s Hillclimb-Bitch
den Hillclimb 2006 in Dreckenach gewonnen hat, ihn sich 2008 erneut erkämpft hat, 2009 wieder die größte Weite erziehlt hat, von dem Damenteam überrollt wurde, und somit den Pechvogel des Wochenendes errungen hat

http://www.barneys-grill.de
CS92
Advanced Member
Beiträge: 42
Registriert: 24.02.2022 20:10
Kontaktdaten:

Re: Neue DR - Startprobleme und Motorgeräusche

Beitrag von CS92 »

:stompede:
Sobald man es richtig macht klappt es auch :rolleyes:
Polrad getauscht und die Mühle ist direkt zum Leben erwacht :mopped:
Benutzeravatar
Dumbo 2004
Admin
Beiträge: 4860
Registriert: 05.06.2004 00:49
Wohnort: Espenschied
Hat sich bedankt: 260 Mal
Danksagung erhalten: 75 Mal
Kontaktdaten:

Re: Neue DR - Startprobleme und Motorgeräusche

Beitrag von Dumbo 2004 »

Sobald man es richtig macht klappt es auch :rolleyes:
Polrad getauscht und die Mühle ist direkt zum Leben erwacht :mopped:
Das freut mich wirklich zu lesen :thumbup: :joman: :thumbup:
Ich hab es mir ja fast gedacht... Schließlich war das Polrad das Einzige, was noch zur "Einheit" gefehlt hat.
Jetzt drück ich Dir mal die Daumen, dass die Mühle noch lange hält :wavey:
Bis dann dann
Dumbo


Der, der mit Hajo´s Hillclimb-Bitch
den Hillclimb 2006 in Dreckenach gewonnen hat, ihn sich 2008 erneut erkämpft hat, 2009 wieder die größte Weite erziehlt hat, von dem Damenteam überrollt wurde, und somit den Pechvogel des Wochenendes errungen hat

http://www.barneys-grill.de
CS92
Advanced Member
Beiträge: 42
Registriert: 24.02.2022 20:10
Kontaktdaten:

Re: Neue DR - Startprobleme und Motorgeräusche

Beitrag von CS92 »

So nachdem der Motor ca 300km gelaufen ist, das nächste Problem :(

Drehzahlmesser hat unplausible Schwankungen angezeigt und Blinker frequenz war auch daneben.
Motor Lauf sehr unrund und nach kurzer Zeit ist er ausgegangen.
Kein Zündfunke mehr.

Ich habe mich mal daran versucht die Kiste durchzumessen
  • Zündspule, alle Werte i.O.
  • kein Masseschkuss Lima Spulen
  • Widerstand der Spulen, liegt leicht daneben ca +200-300 Ohm, könnte aber noch OK sein oder? Bild im Anhang.
  • CDI, manche Werte sind weit daneben. Z. B. Die erste Reihe hat fast durchgehend ca 500kOhm. Und bei + an Y/B habe ich offene Leitung zu allen anderen.
    Würde das bedeuten die CDI ist defekt?
  • Gleichrichter, wie misst man den denn? Im WHB werden 2 Kontakte aufgezeigt, aber es gehen ja 2 Stecker ab mit jeweils 3 Kontakten?!
In 85 Tagen soll die kleine auf ner Rallye laufen :glotz:
Von Zuverlässigkeit ist sie aber bisher weit entfernt.
Dateianhänge
Screenshot_20230429_130759.jpg
Screenshot_20230429_140610.jpg
Benutzeravatar
Dumbo 2004
Admin
Beiträge: 4860
Registriert: 05.06.2004 00:49
Wohnort: Espenschied
Hat sich bedankt: 260 Mal
Danksagung erhalten: 75 Mal
Kontaktdaten:

Re: Neue DR - Startprobleme und Motorgeräusche

Beitrag von Dumbo 2004 »

Drehzahlmesser hat unplausible Schwankungen angezeigt und Blinker frequenz war auch daneben.
Speziell diese Symptome deuten meist auf eine Batterie hin, die im Eimer ist.
Hast Du eine neue, mit der Du testen könntest :think:
Bis dann dann
Dumbo


Der, der mit Hajo´s Hillclimb-Bitch
den Hillclimb 2006 in Dreckenach gewonnen hat, ihn sich 2008 erneut erkämpft hat, 2009 wieder die größte Weite erziehlt hat, von dem Damenteam überrollt wurde, und somit den Pechvogel des Wochenendes errungen hat

http://www.barneys-grill.de
Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 0 Gäste